Adobe modifie ses directives de mise à niveau inférieur.

 

Nous souhaitons vous apporter quelques informations sur le message d’Adobe que vous avez peut être reçu par e-mail lors des dernières semaines. Adobe y annonce que l’utilisation de certaines versions plus anciennes des applications Creative Cloud et le déploiement de paquets comprenant ces versions ne seront plus compris dans le contenu des licences. Il est demandé de cesser toute utilisation des produits n'étant plus autorisés et de passer aux versions autorisées. La poursuite de l’utilisation ou le déploiement des anciennes versions non autorisées constitue une infraction et peut conduire à des revendications de la part d’une tierce partie.


Ci-dessous vous trouverez le tableau correspondant avec un aperçu des versions autorisées et non autorisées :

 

 

Veuillez noter que si un produit n'est pas répertorié, cela signifie que vous pouvez continuer à utiliser toutes les versions de ce produit. Les numéros de version mentionnées correspondent aux données indiquées dans Adobe Admin Console, Creative Cloud Packager et Creative Cloud-Client. Si un produit est indiqué dans la liste, nous vous recommandons de procéder à une mise à niveau vers la version la plus actuelle.

 


Nous nous tenons à votre disposition pour répondre à toutes vos questions éventuelles.

           

Contact

Vos notes:

Veuillez prendre connaissance de notre déclaration de protection des données qui vous informe en détail sur notre traitement des données et vos droits en matière de protection des données.

Envoyé
Déposer d’autres demandes